Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Madame springt nicht an...

Madame springt nicht an... 2 Wochen 4 Stunden her #17512

  • DerPaster
  • DerPasters Avatar Autor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 457
  • Dank erhalten: 46
Anlasser dreht, Zündkabel kriegen Strom - aber selbst mit Startpilot und/oder bisserl Sprit im Vergaser (läuft ansonsten AUSSCHLIESSLICH mit Autogas, Benzintank ist schon vergammelt ;-) ) kommt sie nicht - nichtmal für 'nen Moment! Rien. Nothing. Nada. Niente.
Batterie inzwischen halbleer, muß erstmal wieder durchgeladen werden...

IRGENDWER IRGENDWELCHE KOSNTRUKTIVEN IDEEN???

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Guten Tag. Meine Name ist Cord. Ich poste hier.

Madame springt nicht an... 1 Woche 6 Tage her #17516

  • Bernd67
  • Bernd67s Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 167
  • Dank erhalten: 15
Was heißt, Zündkabel kriegen Strom? Haben die Kerzen einen ordentlichen Funken.?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Lebe deinen Traum. Jetzt.

Madame springt nicht an... 1 Woche 4 Tage her #17519

  • cendrielle
  • cendrielles Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 405
  • Dank erhalten: 102
salut
Wenn sie mit Startpilot nicht laufen will liegt der Fehler wohl auf der Zündungsseite. Kontaktzündung oder 123? Im ersteren Fall könnten die Kontakte kleben oder der Kondensator das Zeitliche gesegnet haben. Am besten erst mal die Kerzen rausdrehen und schauen wie gut sie wirklich funken.
Falls erneuerungsbedürftig tendiere ich bei Zündkerzen zu NGK.

Bonne chance

stefan
Folgende Benutzer bedankten sich: DerPaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Time flies like a fruit. Fruit flies like a banana (G.Marx)

Madame springt nicht an... 1 Woche 4 Tage her #17520

  • Scardale
  • Scardales Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 717
  • Dank erhalten: 65
Hallo,

weiß nicht ob mans lesen kann, habe ich nur als Scan in schlechter Qualität, war mal irgendwann im Forum



Gruß
Stefan
Anhänge:
Folgende Benutzer bedankten sich: DerPaster

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Scardale.

Madame springt nicht an... 1 Woche 1 Tag her #17528

  • Eric
  • Erics Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 165
  • Dank erhalten: 17
Mit der Fehlerbeschreibung wird es schwierig auf Ursachenforschung zu gehen. Autogas - vielleicht liegt der Fehler auch auf der Autogasseite? Vorher gelaufen?

Ciao

Eric

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

DS21 Pallas, DX2 MT in rouge de grenade, cuir naturelle

Madame springt nicht an... 1 Woche 1 Tag her #17534

  • DerPaster
  • DerPasters Avatar Autor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 457
  • Dank erhalten: 46
Des Rätsels Lösung: Abgesoffen. Zur Erklärung: Da ich keinerlei Bock auf ewige Diskussionen habe, bringe ich alle zwei Jahre zum TÜV meine Madame einfach zu Mönnich - wo dann auch eine Hydraulikdurchsicht erfolgt. Da trau' ich mich selber eher nicht intensiv ran - v.A. aus Zeitmangel (mach' ich, wenn ich in 20 Jahren im Ruhestand bin ;-) Im Ernst: Die sind enfach so unfaßbar viel schneller bei allem...). Allerdings sind die halt keine Spezis in Autogas - und Madame fährt ja leider aktuell nur auf Autogas (irgendwann kümmer' ich mich auch mal um den vergammelten Tank und die Leitungen - bei Munusgraden notfalls fahren können hat ja auch was...). Die haben also Madame viel zu fett zu starten versucht und dann auch noch Benzin drauf gekippt - worauf dann der verzweifelte Anruf bei mir erfolgte, ob es "irgendeinen Trick" gäbe - Batterie war irgendwann auch empty. Mein Boschdienst-Autogasfürhistorischefahrzeuge-Man stellte dann vorichtig die Frage: "Ham die die, aus Unkenntnis, vll. erst abgesoffen und dann ersäuft..?" So war's dann auch. Inzwischen mit voller Batterie: Erst Anlasser und Zündung, DANN Gas - läuft! Danke trotzdem für die Hilfe - das Diagramm werde ich bestimmt noch irgendwann brauchen können ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Guten Tag. Meine Name ist Cord. Ich poste hier.
  • Seite:
  • 1
Moderatoren: tomsailaquablader
Ladezeit der Seite: 0.112 Sekunden